<!DOCTYPE html><html
lang=it-IT xmlns:og=http://opengraphprotocol.org/schema/ xmlns:fb=http://www.facebook.com/2008/fbml><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.stopandgo.tv/xmlrpc.php><link
media=screen href=https://www.stopandgo.tv/wp-content/cache/autoptimize/css/autoptimize_bed957f6cdc87b72c2f93e126df079d4.css rel=stylesheet><link
media=all href=https://www.stopandgo.tv/wp-content/cache/autoptimize/css/autoptimize_172012b3c7233edd184105e29b04abe8.css rel=stylesheet><title>IndyCar – St.Peterburg a porte chiuse | Stop&amp;Go</title>
<!--[if lt IE 9]> <script src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/bootstrap/js/html5shiv.js></script> <script src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/bootstrap/js/respond.min.js></script> <![endif]--> <script src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/theme_options/video/video_js.php></script> <meta
name=keywords  content="andretti,bourdais,campionato,carpenter,chevrolet,cota,dallara,dixon,filippi,foyt,ganassi,harding,hinchcliffe,honda,hunter-reay,ims,indianapolis,indy,indy lights,indycar,juncos,motorsport,munoz,pagenaud,patrick,penske,power,rahal,rll,rossi,sam schmidt,sato,shank,spm,wickens"> <script type=application/ld+json class=aioseop-schema>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stopandgo.tv/#organization","url":"https://www.stopandgo.tv/","name":"Stop&amp;Go","sameAs":[]},{"@type":"WebSite","@id":"https://www.stopandgo.tv/#website","url":"https://www.stopandgo.tv/","name":"Stop&amp;Go","publisher":{"@id":"https://www.stopandgo.tv/#organization"}},{"@type":"WebPage","@id":"https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html#webpage","url":"https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html","inLanguage":"it-IT","name":"IndyCar &#8211; St.Peterburg a porte chiuse","isPartOf":{"@id":"https://www.stopandgo.tv/#website"},"image":{"@type":"ImageObject","@id":"https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html#primaryimage","url":"https://www.stopandgo.tv/wp-content/uploads/2020/03/Starts.jpg","width":960,"height":720},"primaryImageOfPage":{"@id":"https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html#primaryimage"},"datePublished":"2020-03-12T17:20:25+01:00","dateModified":"2020-03-12T17:23:07+01:00","description":"Ancora a rischio lo svolgimento del season opener a causa Coronavirus"},{"@type":"Article","@id":"https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html#article","isPartOf":{"@id":"https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html#webpage"},"author":{"@id":"https://www.stopandgo.tv/news/author/p-lonardo#author"},"headline":"IndyCar &#8211; St.Peterburg a porte chiuse","datePublished":"2020-03-12T17:20:25+01:00","dateModified":"2020-03-12T17:23:07+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html#webpage"},"publisher":{"@id":"https://www.stopandgo.tv/#organization"},"articleSection":"IndyCar, Mixage, Andretti, Bourdais, campionato, Carpenter, chevrolet, Cota, Dallara, Dixon, Filippi, Foyt, Ganassi, Harding, Hinchcliffe, honda, Hunter-Reay, ims, Indianapolis, Indy, Indy Lights, IndyCar, Juncos, motorsport, Munoz, Pagenaud, Patrick, Penske, Power, Rahal, RLL, Rossi, Sam schmidt, Sato, Shank, SPM, Wickens, Immagine","image":{"@type":"ImageObject","@id":"https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html#primaryimage","url":"https://www.stopandgo.tv/wp-content/uploads/2020/03/Starts.jpg","width":960,"height":720}},{"@type":"Person","@id":"https://www.stopandgo.tv/news/author/p-lonardo#author","name":"p.lonardo","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.stopandgo.tv/#personlogo","url":"https://secure.gravatar.com/avatar/18c5378a8b708f093d3780600b7b4d04?s=96&d=mm&r=g","width":96,"height":96,"caption":"p.lonardo"}}]}</script> <link
rel=canonical href=https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html><link
rel=dns-prefetch href=//secure.gravatar.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Stop&amp;Go &raquo; Feed" href=https://www.stopandgo.tv/feed><link
rel=alternate type=application/rss+xml title="Stop&amp;Go &raquo; Feed dei commenti" href=https://www.stopandgo.tv/comments/feed><meta
property=fb:admins content=1536157291><meta
property=og:title content="IndyCar &#8211; St.Peterburg a porte chiuse"><meta
property=og:type content=article><meta
property=og:url content=https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html><meta
property=og:site_name content=Stop&Go><meta
property=og:image content=https://www.stopandgo.tv/wp-content/uploads/2020/03/Starts-350x240.jpg>
 <script data-cfasync=false>var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-13005593-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-13005593-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link
rel=https://api.w.org/ href=https://www.stopandgo.tv/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.stopandgo.tv/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.stopandgo.tv/wp-includes/wlwmanifest.xml><link
rel=prev title='USCC &#8211; Posticipata la 12 Ore di Sebring' href=https://www.stopandgo.tv/news/mixage/it/uscc-posticipata-la-12-ore-di-sebring.html><meta
name=generator content="WordPress 5.3.2"><link
rel=shortlink href=https://wp.me/p65yTB-Kxi><link
rel=alternate type=application/json+oembed href="https://www.stopandgo.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stopandgo.tv%2Fnews%2Fmixage%2Fit%2Findycar-st-peterburg-a-porte-chiuse.html"><link
rel=alternate type=text/xml+oembed href="https://www.stopandgo.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stopandgo.tv%2Fnews%2Fmixage%2Fit%2Findycar-st-peterburg-a-porte-chiuse.html&#038;format=xml"><link
rel=dns-prefetch href=//v0.wordpress.com><link
rel=dns-prefetch href=//jetpack.wordpress.com><link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//s1.wp.com><link
rel=dns-prefetch href=//s2.wp.com><link
rel=dns-prefetch href=//public-api.wordpress.com><link
rel=dns-prefetch href=//0.gravatar.com><link
rel=dns-prefetch href=//1.gravatar.com><link
rel=dns-prefetch href=//2.gravatar.com><meta
property=fb:app_id content=404721772941114><meta
property=fb:admins content=1268447595><meta
property=fb:admins content=1536157291><meta
property=og:type content=article><meta
property=og:title content="IndyCar &#8211; St.Peterburg a porte chiuse"><meta
property=og:url content=https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html><meta
property=og:description content="Ancora a rischio lo svolgimento del season opener a causa Coronavirus"><meta
property=article:published_time content=2020-03-12T17:20:25+00:00><meta
property=article:modified_time content=2020-03-12T17:23:07+00:00><meta
property=og:site_name content=Stop&amp;Go><meta
property=og:image content=https://www.stopandgo.tv/wp-content/uploads/2020/03/Starts.jpg><meta
property=og:image:width content=960><meta
property=og:image:height content=720><meta
property=og:locale content=it_IT><meta
name=twitter:text:title content="IndyCar &#8211; St.Peterburg a porte chiuse"><meta
name=twitter:image content="https://www.stopandgo.tv/wp-content/uploads/2020/03/Starts.jpg?w=640"><meta
name=twitter:card content=summary_large_image> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9790608471410161",
    enable_page_level_ads: true
  });</script> </head><body><div
id=fb-root></div> <script src=https://apis.google.com/js/platform.js>{lang: 'it'}</script> <div
id=wrap><div
class="container container-site"><div
class=row><div
class=col-md-4><ul
class=list-inline><li>
<a
href=https://www.facebook.com/stopandgowebtv>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/facebook.png class=img-responsive width=25>
</a></li><li>
<a
href=https://twitter.com/stopandgofeed>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/twitter.png class=img-responsive width=25>
</a></li><li>
<a
href=https://google.com/+StopandgoTv>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/google.png class=img-responsive width=25>
</a></li><li>
<a
href=http://instagram.com/stopandgotv>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/instagram.png class=img-responsive width=25>
</a></li><li>
<a
href=http://www.youtube.com/channel/UCAgSIZpCWje8s6RF-JIJPSg>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/youtube.png class=img-responsive width=25>
</a></li><li>
<a
href=https://www.stopandgo.tv/feed>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/rss.png class=img-responsive width=25>
</a></li></ul></div><div
class=col-md-8><p
class=text-right>
<a
class="btn btn-link btn-sm" title="Chi siamo e contatti" href=https://www.stopandgo.tv/chi-siamo-html>Chi siamo e contatti</a></li>
<a
class="btn btn-link btn-sm" title="Come eravamo" href=https://www.stopandgo.tv/come-eravamo>Come eravamo</a></li>
<a
class="btn btn-link btn-sm" title=Servizi href=https://www.stopandgo.tv/servizi>Servizi</a></li>
<a
class="btn btn-link btn-sm" title="Collabora con noi" href=https://www.stopandgo.tv/collabora-con-noi>Collabora con noi</a></li></p></div></div><div
class=row><div
class="col-md-3 hidden-xs"><div
class=pull-left>
<ins
data-revive-zoneid=10 data-revive-id=fcf28fbeb26c43afe9babfd5fdc2eb1a></ins> <script async src=//ads.stopandgo.tv/ads/www/delivery/asyncjs.php></script> </div></div><div
class=col-md-6>
<a
href=https://www.stopandgo.tv>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/header_logo.png alt="Logo StopAndGo" class="img-responsive center-block">
</a></div><div
class="col-md-3 hidden-xs"><div
class=pull-right>
<ins
data-revive-zoneid=11 data-revive-id=fcf28fbeb26c43afe9babfd5fdc2eb1a></ins> <script async src=//ads.stopandgo.tv/ads/www/delivery/asyncjs.php></script> </div></div></div><hr
class=loop-article-hr-header><div
class=row><div
class="col-md-3 hidden-xs header-scroller"><div
id=carousel-scroller-header class="carousel slide" data-ride=carousel><div
class="carousel-inner carousel-scroller-header-border"><div
class="item active carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html title="IndyCar &#8211; St.Peterburg a porte chiuse">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>12 Marzo 2020</strong>
IndyCar &#8211; St.Peterburg a porte chiuse
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/mixage/it/uscc-posticipata-la-12-ore-di-sebring.html title="USCC &#8211; Posticipata la 12 Ore di Sebring">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>12 Marzo 2020</strong>
USCC &#8211; Posticipata la 12 Ore di Sebring
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/wec-cancellata-la-1-000-miglia-di-sebring.html title="WEC &#8211; Cancellata la 1.000 Miglia di Sebring">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>12 Marzo 2020</strong>
WEC &#8211; Cancellata la 1.000 Miglia di Sebring
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/indy/it/indycar-carlin-completa-per-st-pete-con-daly-e-nasr.html title="IndyCar &#8211; Carlin completa per St.Pete con Daly e Nasr">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>11 Marzo 2020</strong>
IndyCar &#8211; Carlin completa per St.Pete con Daly e Nasr
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/wec-cetilar-racing-sceglie-gli-ospedali-italiani-rispetto-a-sebring.html title="WEC &#8211; Cetilar Racing sceglie gli ospedali italiani rispetto a Sebring">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>11 Marzo 2020</strong>
WEC &#8211; Cetilar Racing sceglie gli ospedali italiani rispetto a Sebring
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/indy/it/indycar-jimmie-johnson-pensa-a-indy.html title="IndyCar &#8211; Jimmie Johnson pensa a Indy">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>7 Marzo 2020</strong>
IndyCar &#8211; Jimmie Johnson pensa a Indy
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/wec-ledogar-per-beretta-a-sebring.html title="WEC &#8211; Ledogar per Beretta a Sebring">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>7 Marzo 2020</strong>
WEC &#8211; Ledogar per Beretta a Sebring
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/wec-ecco-i-62-per-le-mans.html title="WEC &#8211; Ecco i 62 per Le Mans!">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>28 Febbraio 2020</strong>
WEC &#8211; Ecco i 62 per Le Mans!
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/indy/it/indycar-pigot-e-buhl-a-indy-con-lrll.html title="IndyCar &#8211; Pigot e Buhl a Indy con l’RLL">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>28 Febbraio 2020</strong>
IndyCar &#8211; Pigot e Buhl a Indy con l’RLL
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/indy/it/indycar-alonso-terza-indy-con-arrow-mclaren-sp.html title="IndyCar &#8211; Alonso, terza Indy con Arrow McLaren SP">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>26 Febbraio 2020</strong>
IndyCar &#8211; Alonso, terza Indy con Arrow McLaren SP
</small>
</a></div></div></div></div><div
class="col-md-9 hidden-xs"><div
class=pull-right><ul
class="list-inline header-menu-fix-margin"><li><a
title="Collabora con noi" href=https://www.stopandgo.tv/collabora-con-noi class="btn btn-success btn-sm">Collabora con noi</a></li><li><a
title="Circuiti Kart" href=https://www.stopandgo.tv/circuiti-kart class="btn btn-info btn-sm">Circuiti Kart</a></li><li><a
title=Fotogallery href=https://www.stopandgo.tv/gallery-race class="btn btn-warning btn-sm">Fotogallery</a></li><li><a
title="Video Channel" href=https://www.stopandgo.tv/stopgo-youtube-channel class="btn btn-danger btn-sm">Video Channel</a></li><li><a
title=Rubriche href=https://www.stopandgo.tv/rubriche class="btn btn-primary btn-sm">Rubriche</a></li><li><a
title=Servizi href=https://www.stopandgo.tv/servizi class="btn btn-success btn-sm">Servizi</a></li><li><a
title="WSK TV" href=https://www.stopandgo.tv/wsk-live-channel-tv class="btn btn-info btn-sm">WSK TV</a></li><li><form
class=form-inline role=form method=get action=https://www.stopandgo.tv><div
class=form-group>
<label
class=sr-only for=s>cerca</label>
<input
type=text class="form-control input-sm" id=s name=s placeholder="cerca su stopandgo.tv" value></div>
<button
type=submit class="btn btn-default btn-sm"><i
class="glyphicon glyphicon-search"></i> </button></form></li></ul></div></div></div><div
class=row><div
class=col-md-12><hr
class=loop-article-hr-socials><div
class="navbar navbar-default"><div
class=navbar-header>
<button
type=button class=navbar-toggle data-toggle=collapse data-target=.navbar-collapse>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
</button></div><div
class="navbar-collapse collapse"><ul
class="nav navbar-nav"><li><a
title="Formula 1" href=https://www.stopandgo.tv/news/category//f1>Formula 1</a></li><li><a
title="FIA F.3 European Championship" href=https://www.stopandgo.tv/news/category/f3>FIA F.3 European Championship</a></li><li><a
title="Formula 4" href=https://www.stopandgo.tv/news/category//formula4>Formula 4</a></li><li><a
title="CIK &#8211; WSK" href=https://www.stopandgo.tv/wsk>CIK &#8211; WSK</a></li><li><a
title=WRC href=https://www.stopandgo.tv/news/category//wrc>WRC</a></li><li><a
title=WTCC href=https://www.stopandgo.tv/news/category//wtcc>WTCC</a></li><li><a
title=DTM href=https://www.stopandgo.tv/news/category//dtm>DTM</a></li><li><a
title=IndyCar href=https://www.stopandgo.tv/news/category/indy>IndyCar</a></li><li><a
title="FIA Formula 2" href=https://www.stopandgo.tv/news/category/f2>FIA Formula 2</a></li><li><a
title="GP3 Series" href=https://www.stopandgo.tv/news/category//gp3>GP3 Series</a></li><li><a
title=Endurance href=https://www.stopandgo.tv/news/category//endurance>Endurance</a></li><li><a
title="GT Open" href=https://www.stopandgo.tv/news/category//gt-open>GT Open</a></li><li><a
title="Formula E" href=https://www.stopandgo.tv/news/category//formula-e>Formula E</a></li><li><a
title=DKM href=https://www.stopandgo.tv/news/category/dkm>DKM</a></li><li><a
title=Karting href=https://www.stopandgo.tv/kart-race>Karting</a></li><li><a
title=Rally href=https://www.stopandgo.tv/news/category//rally>Rally</a></li><li><a
title="Sport GT" href=https://www.stopandgo.tv/news/category//sport-gt>Sport GT</a></li><li><a
title="World Series Formula V8 3.5" href=https://www.stopandgo.tv/news/category/wsr>World Series Formula V8 3.5</a></li><li><a
title=F.Renault href=https://www.stopandgo.tv/news/category//f-renault>F.Renault</a></li><li><a
title=Touring href=https://www.stopandgo.tv/news/category//touring>Touring</a></li><li><a
title=Montagna href=https://www.stopandgo.tv/news/category//montagna-campionati>Montagna</a></li><li><a
title="EuroFormula Open" href=https://www.stopandgo.tv/news/category/euroformula-open>EuroFormula Open</a></li><li><a
title=Mixage href=https://www.stopandgo.tv/news/category//mixage>Mixage</a></li></ul></div></div><hr
class=loop-article-hr-socials></div></div><div
class=row><div
class=col-md-8><div
class="hidden-xs hidden-sm"><div
class=media>
<a
class=pull-left href=https://www.stopandgo.tv/wp-content/uploads/2020/03/Starts.jpg rel=prettyPhoto title="IndyCar &#8211; St.Peterburg a porte chiuse">
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/03/Starts-350x240.jpg title="IndyCar &#8211; St.Peterburg a porte chiuse" class="img-responsive media-object">
</a><div
class=media-body><h1 class="media-heading">
IndyCar &#8211; St.Peterburg a porte chiuse</h1><h5>12 Marzo 2020 - 18:20</h5><br><h6><i
class="glyphicon glyphicon-eye-open"></i> <a
href=https://www.stopandgo.tv/news/indy/it/indycar-carlin-completa-per-st-pete-con-daly-e-nasr.html>IndyCar &#8211; Carlin completa per St.Pete con Daly e Nasr</a></h6><h6><i
class="glyphicon glyphicon-eye-open"></i> <a
href=https://www.stopandgo.tv/news/indy/it/indycar-jimmie-johnson-pensa-a-indy.html>IndyCar &#8211; Jimmie Johnson pensa a Indy</a></h6><h6><i
class="glyphicon glyphicon-eye-open"></i> <a
href=https://www.stopandgo.tv/news/indy/it/indycar-pigot-e-buhl-a-indy-con-lrll.html>IndyCar &#8211; Pigot e Buhl a Indy con l’RLL</a></h6><h6><i
class="glyphicon glyphicon-eye-open"></i> <a
href=https://www.stopandgo.tv/news/indy/it/indycar-alonso-terza-indy-con-arrow-mclaren-sp.html>IndyCar &#8211; Alonso, terza Indy con Arrow McLaren SP</a></h6></div></div></div><div
class="hidden-md hidden-lg">
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/03/Starts-350x240.jpg title="IndyCar &#8211; St.Peterburg a porte chiuse" class="img-responsive media-object"><h3>IndyCar &#8211; St.Peterburg a porte chiuse</h3></div><p
class=lead>Il Grand Prix of St.Petersburg, season opener dell’IndyCar Series 2010, in programma domenica 15 marzo, si svolgerà a porte chiuse. Questa la decisione del sindaco della celebre località della Florida, Rick Kriseman, a seguito del dilagare del famigerato Coronavirus.</p><div
class="pull-right inside-content"> <script>var m3_u = (location.protocol=='https:'?'https://ads.stopandgo.tv/ads/www/delivery/ajs.php':'http://ads.stopandgo.tv/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a
href='https://ads.stopandgo.tv/ads/www/delivery/ck.php?n=ac4b2e15&amp;cb=INSERT_RANDOM_NUMBER_HERE' target=_blank><img
src='https://ads.stopandgo.tv/ads/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac4b2e15' border=0 alt></a></noscript></div><p>La notizia è apparsa sui media nella primissima mattinata locale, grazie ad un tweet inserito stamane da un giornalista locale, che annunciava la chiusura dell’emissione dei biglietti di ingresso per la gara.</p><p>La gara potrebbe facilmente subire la cancellazione definitiva, facendo il verso al SuperSebring weekend e al GP d’Australia di F1, anche se, a differenza degli altri due appuntamenti con sede in Florida, piloti e meccanici, anche europei, si trovano già tutti sul posto.</p><p>Ulteriori aggiornamenti sono attesi in giornata, alle 3 PM locali, vale a dire le 21 italiane, orario per il quale è prevista un nuovo update da parte dal Sindaco di St.Petersburg.</p><p><strong>Piero Lonardo</strong></p><hr
class=loop-article-hr-socials><article
id=post-178888 class="post-178888 post type-post status-publish format-image has-post-thumbnail hentry category-indy category-mixage tag-andretti tag-bourdais tag-campionato tag-carpenter tag-chevrolet tag-cota tag-dallara tag-dixon tag-filippi tag-foyt tag-ganassi tag-harding tag-hinchcliffe tag-honda tag-hunter-reay tag-ims tag-indianapolis tag-indy tag-indy-lights tag-indycar tag-juncos tag-motorsport tag-munoz tag-pagenaud tag-patrick tag-penske tag-power tag-rahal tag-rll tag-rossi tag-sam-schmidt tag-sato tag-shank tag-spm tag-wickens post_format-post-format-image" itemscope itemtype=http://schema.org/Article><div
class=for-rich-snippet>
<time
datetime=2020-03-12 class="post-date date updated" pubdate>Mar 12, 2020</time>
<span
class="vcard author">
<span
class=fn><a
href=http://www.stopandgocommunication.com>Stop&Go Communcation</a></span>
</span>
<span
class=entry-summary><p>Ancora a rischio lo svolgimento del season opener a causa Coronavirus</p>
</span>
<span
itemprop=image>https://www.stopandgo.tv/wp-content/uploads/2020/03/Starts.jpg</span>
<span
itemprop=url>https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html</span>
<span
itemprop=name class=entry-title>IndyCar &#8211; St.Peterburg a porte chiuse</span></div></article><div
class=row><div
class=col-md-6><p
class=text-left>
<small>
<i
class="glyphicon glyphicon-share"></i>
<span
class=get-social-shared-dynamic id=SocialShared_url-178888-6 data-url=https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html></span>
</small></p></div><div
class=col-md-6><p
class=text-right>
<small>
<strong>
<a
href=https://www.stopandgo.tv/news/category/indy>IndyCar</a>
</strong>
<strong>
<a
href=https://www.stopandgo.tv/news/category//mixage>Mixage</a>
</strong>
</small></p></div></div><hr
class=loop-article-hr-socials><div
class=row><div
class="col-md-12 clearfix"><div
class="col-md-3 pull-left"><div
class=fb-like data-layout=button_count data-href=https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html data-send=false data-show-faces=false></div></div><div
class="col-md-4 pull-left"><div
class=g-plus data-action=share data-href=https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html></div></div><div
class="col-md-4 pull-left">
<a
href=https://twitter.com/share class=twitter-share-button data-url=https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html data-via=stopandgofeed data-lang=it>Tweet</a></div></div></div><div
class=row><div
class=col-md-12><div
class=fb-comments data-href=https://www.stopandgo.tv/news/mixage/it/indycar-st-peterburg-a-porte-chiuse.html data-numposts=5 data-colorscheme=light></div></div></div></div><div
class=col-md-4><div
class="panel panel-default"><div
class=panel-heading>Altre notizie in <a
href=https://www.stopandgo.tv/news/category/indy><span
class="label label-danger">IndyCar</span></a></div><div
class=panel-body><div
class=row><div
class=col-md-12>
<a
href=https://www.stopandgo.tv/news/indy/it/indycar-carlin-completa-per-st-pete-con-daly-e-nasr.html>
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/03/daly_carlin-290x120.png class="img-responsive center-block">
</a></div></div><div
class=row><div
class=col-md-12>
<span
class="label label-warning">11 Marzo 2020</span> <a
href=https://www.stopandgo.tv/news/indy/it/indycar-carlin-completa-per-st-pete-con-daly-e-nasr.html>IndyCar &#8211; Carlin completa per St.Pete con Daly e Nasr</a></div></div><hr><div
class=row><div
class=col-md-12>
<a
href=https://www.stopandgo.tv/news/indy/it/indycar-jimmie-johnson-pensa-a-indy.html>
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/03/JJ-290x120.jpg class="img-responsive center-block">
</a></div></div><div
class=row><div
class=col-md-12>
<span
class="label label-warning">7 Marzo 2020</span> <a
href=https://www.stopandgo.tv/news/indy/it/indycar-jimmie-johnson-pensa-a-indy.html>IndyCar &#8211; Jimmie Johnson pensa a Indy</a></div></div><hr><div
class=row><div
class=col-md-12>
<a
href=https://www.stopandgo.tv/news/indy/it/indycar-pigot-e-buhl-a-indy-con-lrll.html>
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/02/02-27-Pigot-290x120.jpg class="img-responsive center-block">
</a></div></div><div
class=row><div
class=col-md-12>
<span
class="label label-warning">28 Febbraio 2020</span> <a
href=https://www.stopandgo.tv/news/indy/it/indycar-pigot-e-buhl-a-indy-con-lrll.html>IndyCar &#8211; Pigot e Buhl a Indy con l’RLL</a></div></div><hr></div></div><div
class="panel panel-default"><div
class=panel-heading>Altre notizie in <a
href=https://www.stopandgo.tv/news/category//mixage><span
class="label label-danger">Mixage</span></a></div><div
class=panel-body><div
class=row><div
class=col-md-12>
<a
href=https://www.stopandgo.tv/news/mixage/it/uscc-posticipata-la-12-ore-di-sebring.html>
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/03/respect-290x120.jpg class="img-responsive center-block">
</a></div></div><div
class=row><div
class=col-md-12>
<span
class="label label-warning">12 Marzo 2020</span> <a
href=https://www.stopandgo.tv/news/mixage/it/uscc-posticipata-la-12-ore-di-sebring.html>USCC &#8211; Posticipata la 12 Ore di Sebring</a></div></div><hr><div
class=row><div
class=col-md-12>
<a
href=https://www.stopandgo.tv/news/mixage/it/wec-cota-finale-rebellion-flag-to-flag.html>
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/02/Reb_box-1-290x120.jpg class="img-responsive center-block">
</a></div></div><div
class=row><div
class=col-md-12>
<span
class="label label-warning">24 Febbraio 2020</span> <a
href=https://www.stopandgo.tv/news/mixage/it/wec-cota-finale-rebellion-flag-to-flag.html>WEC &#8211; COTA, Finale: Rebellion flag to flag</a></div></div><hr><div
class=row><div
class=col-md-12>
<a
href=https://www.stopandgo.tv/news/mixage/it/wec-cota-half-hartley-davanti-grazie-alle-soste.html>
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/02/Toys-290x120.jpeg class="img-responsive center-block">
</a></div></div><div
class=row><div
class=col-md-12>
<span
class="label label-warning">23 Febbraio 2020</span> <a
href=https://www.stopandgo.tv/news/mixage/it/wec-cota-half-hartley-davanti-grazie-alle-soste.html>WEC &#8211; COTA, Half: Hartley davanti grazie alle soste</a></div></div><hr></div></div></div></div><div
class=fb-recommendations-bar data-site=www.stopandgo.tv data-read-time=30 data-side=right data-action=recommend></div></div></div><div
id=push></div><div
id=footer><div
class=container><div
class="row footer-span"><div
class=col-md-6><div
class=row><div
class="col-md-6 menu-footer"><ul
class=list-unstyled><li><a
title=Home href=https://www.stopandgo.tv/ >Home</a></li><li><a
title="Collabora con noi" href=https://www.stopandgo.tv/collabora-con-noi>Collabora con noi</a></li><li><a
title="Chi siamo e contatti" href=https://www.stopandgo.tv/chi-siamo-html>Chi siamo e contatti</a></li><li><a
title="Come eravamo" href=https://www.stopandgo.tv/come-eravamo>Come eravamo</a></li><li><a
title=Servizi href=https://www.stopandgo.tv/servizi>Servizi</a></li><li><a
title="Informativa Privacy" href=https://www.stopandgo.tv/informativa-privacy>Informativa Privacy</a></li></ul></div><div
class="col-md-6 menu-footer"><ul
class=list-unstyled><li><a
title="Circuiti Kart" href=https://www.stopandgo.tv/circuiti-kart>Circuiti Kart</a></li><li><a
title=Fotogallery href=https://www.stopandgo.tv/gallery-race>Fotogallery</a></li><li><a
title="Stop&#038;Go Youtube Channel" href=https://www.stopandgo.tv/stopgo-youtube-channel>Stop&#038;Go Youtube Channel</a></li><li><a
title="Tutte le news dal mondo del Kart" href=https://www.stopandgo.tv/kart-race>Tutte le news dal mondo del Kart</a></li><li><a
title="WSK TV" href=https://www.stopandgo.tv/wsk-live-channel-tv>WSK TV</a></li><li><a
title=Rubriche href=https://www.stopandgo.tv/rubriche>Rubriche</a></li></ul></div></div></div><div
class=col-md-6><div
class=row><div
class=col-md-3>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/iphone.png class=img-responsive></div><div
class=col-md-9><h4>iPhone e Android</h4><p>Porta tutte le nostre news sempre con te sullo smartphone con l'app Stop&amp;Go</p><ul
class=list-inline><li>
<a
href=http://stopgo.in/iphone title="Scarica l'app per iPhone" target=itunes_store style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/it_it/images/web/linkmaker/badge_appstore-lrg.png) no-repeat;width:135px;height:40px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/it_it/images/web/linkmaker/badge_appstore-lrg.svg);}"></a></li><li>
<a
href=http://stopgo.in/android title="Scarica l'app per Android">
<img
alt="Get it on Google Play" style="display: block" src=https://developer.android.com/images/brand/it_generic_rgb_wo_45.png>
</a></li></ul></div></div></div></div><div
class=row style="margin-top: 10px;"><div
class=col-md-12><p
class=text-center>
Stop&Go &egrave; un prodotto Stop&Go Communication - All right reserved &copy; 2020</p><p
class=text-center>
<a
href=http://www.stopandgocommunication.com>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/logo_stopandgocommunication.png>
</a></p></div></div></div></div><div
id=jsfooter></div><!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.stopandgo.tv/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div
style=display:none></div> <script src=https://stats.wp.com/e-202011.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'89983799',post:'178888',tz:'1',srv:'www.stopandgo.tv'} ]);
	_stq.push([ 'clickTrackerInit', '89983799', '178888' ]);</script> <script defer src=https://www.stopandgo.tv/wp-content/cache/autoptimize/js/autoptimize_dba2ad8bf61502957614d6fd9a4b3090.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 126/193 queries in 0.539 seconds using disk

Served from: www.stopandgo.tv @ 2020-03-12 20:15:33 by W3 Total Cache
-->