<!DOCTYPE html><html
lang=it-IT xmlns:og=http://opengraphprotocol.org/schema/ xmlns:fb=http://www.facebook.com/2008/fbml><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.stopandgo.tv/xmlrpc.php><link
media=screen href=https://www.stopandgo.tv/wp-content/cache/autoptimize/css/autoptimize_bed957f6cdc87b72c2f93e126df079d4.css rel=stylesheet><link
media=all href=https://www.stopandgo.tv/wp-content/cache/autoptimize/css/autoptimize_8ea0f64d8e17363ac11e49fe9db08330.css rel=stylesheet><title>WEC – ByKolles in pole a Le Mans (virtuale) | Stop&amp;Go</title>
<!--[if lt IE 9]> <script src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/bootstrap/js/html5shiv.js></script> <script src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/bootstrap/js/respond.min.js></script> <![endif]--> <script src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/theme_options/video/video_js.php></script> <meta
name=keywords  content="af corse,alpine,angelelli,asian le mans,aston martin,audi,belicchi,bmw,bruni,campionato,corvette,cota,daytona,deltawing,dome,elms,ferrari,fisichella,le mans,ligier,morgan,motorsport,nissan,oreca,papis,porsche,rebellion,sebring,silverstone,spa,toyota,uscc,viper,wec,world endurance championship,zytek"> <script type=application/ld+json class=aioseop-schema>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stopandgo.tv/#organization","url":"https://www.stopandgo.tv/","name":"Stop&amp;Go","sameAs":[]},{"@type":"WebSite","@id":"https://www.stopandgo.tv/#website","url":"https://www.stopandgo.tv/","name":"Stop&amp;Go","publisher":{"@id":"https://www.stopandgo.tv/#organization"}},{"@type":"WebPage","@id":"https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html#webpage","url":"https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html","inLanguage":"it-IT","name":"WEC - ByKolles in pole a Le Mans (virtuale)","isPartOf":{"@id":"https://www.stopandgo.tv/#website"},"breadcrumb":{"@id":"https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html#breadcrumblist"},"description":"Dominio Porsche nelle qualifiche della GTE. P7 la migliore delle Ferrari","image":{"@type":"ImageObject","@id":"https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html#primaryimage","url":"https://www.stopandgo.tv/wp-content/uploads/2020/06/bkolle.png","width":1366,"height":768},"primaryImageOfPage":{"@id":"https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html#primaryimage"},"datePublished":"2020-06-12T17:49:48+02:00","dateModified":"2020-06-12T17:49:48+02:00"},{"@type":"Article","@id":"https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html#article","isPartOf":{"@id":"https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html#webpage"},"author":{"@id":"https://www.stopandgo.tv/news/author/p-lonardo#author"},"headline":"WEC &#8211; ByKolles in pole a Le Mans (virtuale)","datePublished":"2020-06-12T17:49:48+02:00","dateModified":"2020-06-12T17:49:48+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html#webpage"},"publisher":{"@id":"https://www.stopandgo.tv/#organization"},"articleSection":"Endurance, AF Corse, Alpine, Angelelli, Asian Le Mans, Aston Martin, Audi, belicchi, bmw, Bruni, campionato, Corvette, Cota, Daytona, DeltaWing, Dome, ELMS, ferrari, Fisichella, Le Mans, Ligier, Morgan, motorsport, Nissan, Oreca, Papis, Porsche, Rebellion, Sebring, Silverstone, Spa, Toyota, USCC, Viper, WEC, World Endurance Championship, Zytek, Immagine","image":{"@type":"ImageObject","@id":"https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html#primaryimage","url":"https://www.stopandgo.tv/wp-content/uploads/2020/06/bkolle.png","width":1366,"height":768}},{"@type":"Person","@id":"https://www.stopandgo.tv/news/author/p-lonardo#author","name":"p.lonardo","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.stopandgo.tv/#personlogo","url":"https://secure.gravatar.com/avatar/18c5378a8b708f093d3780600b7b4d04?s=96&d=mm&r=g","width":96,"height":96,"caption":"p.lonardo"}},{"@type":"BreadcrumbList","@id":"https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.stopandgo.tv/","url":"https://www.stopandgo.tv/","name":"Stop&amp;Go | News in tempo reale sul  motorsport internazionale"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html","url":"https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html","name":"WEC - ByKolles in pole a Le Mans (virtuale)"}}]}]}</script> <link
rel=canonical href=https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Stop&amp;Go &raquo; Feed" href=https://www.stopandgo.tv/feed><link
rel=alternate type=application/rss+xml title="Stop&amp;Go &raquo; Feed dei commenti" href=https://www.stopandgo.tv/comments/feed><meta
property=fb:admins content=1536157291><meta
property=og:title content="WEC &#8211; ByKolles in pole a Le Mans (virtuale)"><meta
property=og:type content=article><meta
property=og:url content=https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html><meta
property=og:site_name content=Stop&Go><meta
property=og:image content=https://www.stopandgo.tv/wp-content/uploads/2020/06/bkolle-350x240.png>
 <script data-cfasync=false>var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-13005593-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-13005593-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link
rel=https://api.w.org/ href=https://www.stopandgo.tv/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.stopandgo.tv/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.stopandgo.tv/wp-includes/wlwmanifest.xml><link
rel=prev title='USCC &#8211; Pflucker, vittoria al Glen virtuale. Spengler campione' href=https://www.stopandgo.tv/news/endurance/it/uscc-pflucker-vittoria-al-glen-virtuale-spengler-campione.html><meta
name=generator content="WordPress 5.4.2"><link
rel=shortlink href='https://www.stopandgo.tv/?p=179160'><link
rel=alternate type=application/json+oembed href="https://www.stopandgo.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stopandgo.tv%2Fnews%2Fendurance%2Fit%2Fwec-bykolles-in-pole-a-le-mans-virtuale.html"><link
rel=alternate type=text/xml+oembed href="https://www.stopandgo.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stopandgo.tv%2Fnews%2Fendurance%2Fit%2Fwec-bykolles-in-pole-a-le-mans-virtuale.html&#038;format=xml"><meta
property=fb:app_id content=404721772941114><meta
property=fb:admins content=1268447595><meta
property=fb:admins content=1536157291> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9790608471410161",
    enable_page_level_ads: true
  });</script> </head><body><div
id=fb-root></div> <script src=https://apis.google.com/js/platform.js>{lang: 'it'}</script> <div
id=wrap><div
class="container container-site"><div
class=row><div
class=col-md-4><ul
class=list-inline><li>
<a
href=https://www.facebook.com/stopandgowebtv>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/facebook.png class=img-responsive width=25>
</a></li><li>
<a
href=https://twitter.com/stopandgofeed>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/twitter.png class=img-responsive width=25>
</a></li><li>
<a
href=https://google.com/+StopandgoTv>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/google.png class=img-responsive width=25>
</a></li><li>
<a
href=http://instagram.com/stopandgotv>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/instagram.png class=img-responsive width=25>
</a></li><li>
<a
href=http://www.youtube.com/channel/UCAgSIZpCWje8s6RF-JIJPSg>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/youtube.png class=img-responsive width=25>
</a></li><li>
<a
href=https://www.stopandgo.tv/feed>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/rss.png class=img-responsive width=25>
</a></li></ul></div><div
class=col-md-8><p
class=text-right>
<a
class="btn btn-link btn-sm" title="Chi siamo e contatti" href=https://www.stopandgo.tv/chi-siamo-html>Chi siamo e contatti</a></li>
<a
class="btn btn-link btn-sm" title="Come eravamo" href=https://www.stopandgo.tv/come-eravamo>Come eravamo</a></li>
<a
class="btn btn-link btn-sm" title=Servizi href=https://www.stopandgo.tv/servizi>Servizi</a></li>
<a
class="btn btn-link btn-sm" title="Collabora con noi" href=https://www.stopandgo.tv/collabora-con-noi>Collabora con noi</a></li></p></div></div><div
class=row><div
class="col-md-3 hidden-xs"><div
class=pull-left>
<ins
data-revive-zoneid=10 data-revive-id=fcf28fbeb26c43afe9babfd5fdc2eb1a></ins> <script async src=//ads.stopandgo.tv/ads/www/delivery/asyncjs.php></script> </div></div><div
class=col-md-6>
<a
href=https://www.stopandgo.tv>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/header_logo.png alt="Logo StopAndGo" class="img-responsive center-block">
</a></div><div
class="col-md-3 hidden-xs"><div
class=pull-right>
<ins
data-revive-zoneid=11 data-revive-id=fcf28fbeb26c43afe9babfd5fdc2eb1a></ins> <script async src=//ads.stopandgo.tv/ads/www/delivery/asyncjs.php></script> </div></div></div><hr
class=loop-article-hr-header><div
class=row><div
class="col-md-3 hidden-xs header-scroller"><div
id=carousel-scroller-header class="carousel slide" data-ride=carousel><div
class="carousel-inner carousel-scroller-header-border"><div
class="item active carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html title="WEC &#8211; ByKolles in pole a Le Mans (virtuale)">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>12 Giugno 2020</strong>
WEC &#8211; ByKolles in pole a Le Mans (virtuale)
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/uscc-pflucker-vittoria-al-glen-virtuale-spengler-campione.html title="USCC &#8211; Pflucker, vittoria al Glen virtuale. Spengler campione">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>12 Giugno 2020</strong>
USCC &#8211; Pflucker, vittoria al Glen virtuale. Spengler campione
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/wec-cresce-lattesa-per-la-le-mans-virtuale.html title="WEC &#8211; Cresce l’attesa per la Le Mans virtuale">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>9 Giugno 2020</strong>
WEC &#8211; Cresce l’attesa per la Le Mans virtuale
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/mixage/it/indycar-texas-gara-dixon-non-fa-prigionieri.html title="IndyCar &#8211; Texas, Gara: Dixon non fa prigionieri">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>7 Giugno 2020</strong>
IndyCar &#8211; Texas, Gara: Dixon non fa prigionieri
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/indy/it/indycar-texas-qualifiche-newgarden-scippa-la-pole-a-dixon.html title="IndyCar &#8211; Texas, Qualifiche: Newgarden scippa la pole a Dixon">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>7 Giugno 2020</strong>
IndyCar &#8211; Texas, Qualifiche: Newgarden scippa la pole a Dixon
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/indy/it/indycar-texas-libere-si-ritorna-finalmente-in-pista-dixon-subito-davanti.html title="IndyCar &#8211; Texas, Libere: Si ritorna finalmente in pista, Dixon subito davanti">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>6 Giugno 2020</strong>
IndyCar &#8211; Texas, Libere: Si ritorna finalmente in pista, Dixon subito davanti
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/wec-glickenhaus-con-due-hypercar-a-le-mans-2021.html title="WEC &#8211; Glickenhaus con due Hypercar a Le Mans 2021!">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>5 Giugno 2020</strong>
WEC &#8211; Glickenhaus con due Hypercar a Le Mans 2021!
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/uscc-porsche-lascia-a-fine-2020.html title="USCC &#8211; Porsche lascia a fine 2020">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>5 Giugno 2020</strong>
USCC &#8211; Porsche lascia a fine 2020
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/indy/it/indycar-indy-lights-niente-indy-lights-per-il-2020.html title="IndyCar/Indy Lights &#8211; Niente Indy Lights per il 2020">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>2 Giugno 2020</strong>
IndyCar/Indy Lights &#8211; Niente Indy Lights per il 2020
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/wec-alonso-barrichello-montoya-e-tanti-altri-pronti-alla-le-mans-virtuale.html title="WEC &#8211; Leclerc, Alonso, Barrichello, Montoya e tanti altri pronti alla Le Mans virtuale">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>30 Maggio 2020</strong>
WEC &#8211; Leclerc, Alonso, Barrichello, Montoya e tanti altri pronti alla Le Mans virtuale
</small>
</a></div></div></div></div><div
class="col-md-9 hidden-xs"><div
class=pull-right><ul
class="list-inline header-menu-fix-margin"><li><a
title="Collabora con noi" href=https://www.stopandgo.tv/collabora-con-noi class="btn btn-success btn-sm">Collabora con noi</a></li><li><a
title="Circuiti Kart" href=https://www.stopandgo.tv/circuiti-kart class="btn btn-info btn-sm">Circuiti Kart</a></li><li><a
title=Fotogallery href=https://www.stopandgo.tv/gallery-race class="btn btn-warning btn-sm">Fotogallery</a></li><li><a
title="Video Channel" href=https://www.stopandgo.tv/stopgo-youtube-channel class="btn btn-danger btn-sm">Video Channel</a></li><li><a
title=Rubriche href=https://www.stopandgo.tv/rubriche class="btn btn-primary btn-sm">Rubriche</a></li><li><a
title=Servizi href=https://www.stopandgo.tv/servizi class="btn btn-success btn-sm">Servizi</a></li><li><a
title="WSK TV" href=https://www.stopandgo.tv/wsk-live-channel-tv class="btn btn-info btn-sm">WSK TV</a></li><li><form
class=form-inline role=form method=get action=https://www.stopandgo.tv><div
class=form-group>
<label
class=sr-only for=s>cerca</label>
<input
type=text class="form-control input-sm" id=s name=s placeholder="cerca su stopandgo.tv" value></div>
<button
type=submit class="btn btn-default btn-sm"><i
class="glyphicon glyphicon-search"></i> </button></form></li></ul></div></div></div><div
class=row><div
class=col-md-12><hr
class=loop-article-hr-socials><div
class="navbar navbar-default"><div
class=navbar-header>
<button
type=button class=navbar-toggle data-toggle=collapse data-target=.navbar-collapse>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
</button></div><div
class="navbar-collapse collapse"><ul
class="nav navbar-nav"><li><a
title="Formula 1" href=https://www.stopandgo.tv/news/category/f1>Formula 1</a></li><li><a
title="FIA F.3 European Championship" href=https://www.stopandgo.tv/news/category/f3>FIA F.3 European Championship</a></li><li><a
title="Formula 20" href=https://www.stopandgo.tv/news/category/formula4>Formula 20</a></li><li><a
title="CIK &#8211; WSK" href=https://www.stopandgo.tv/wsk>CIK &#8211; WSK</a></li><li><a
title=WRC href=https://www.stopandgo.tv/news/category//wrc>WRC</a></li><li><a
title=WTCC href=https://www.stopandgo.tv/news/category/wtcc>WTCC</a></li><li><a
title=DTM href=https://www.stopandgo.tv/news/category/dtm>DTM</a></li><li><a
title=IndyCar href=https://www.stopandgo.tv/news/category/indy>IndyCar</a></li><li><a
title="FIA Formula 2" href=https://www.stopandgo.tv/news/category/f2>FIA Formula 2</a></li><li><a
title="GP3 Series" href=https://www.stopandgo.tv/news/category/gp3>GP3 Series</a></li><li><a
title=Endurance href=https://www.stopandgo.tv/news/category/endurance>Endurance</a></li><li><a
title="GT Open" href=https://www.stopandgo.tv/news/category/gt-open>GT Open</a></li><li><a
title="Formula E" href=https://www.stopandgo.tv/news/category/formula-e>Formula E</a></li><li><a
title=DKM href=https://www.stopandgo.tv/news/category/dkm>DKM</a></li><li><a
title=Karting href=https://www.stopandgo.tv/kart-race>Karting</a></li><li><a
title=Rally href=https://www.stopandgo.tv/news/category/rally>Rally</a></li><li><a
title="Sport GT" href=https://www.stopandgo.tv/news/category/sport-gt>Sport GT</a></li><li><a
title="World Series Formula V8 3.5" href=https://www.stopandgo.tv/news/category/wsr>World Series Formula V8 3.5</a></li><li><a
title=F.Renault href=https://www.stopandgo.tv/news/category/f-renault>F.Renault</a></li><li><a
title=Touring href=https://www.stopandgo.tv/news/category/touring>Touring</a></li><li><a
title=Montagna href=https://www.stopandgo.tv/news/category/montagna-campionati>Montagna</a></li><li><a
title="EuroFormula Open" href=https://www.stopandgo.tv/news/category/euroformula-open>EuroFormula Open</a></li><li><a
title=Mixage href=https://www.stopandgo.tv/news/category/mixage>Mixage</a></li></ul></div></div><hr
class=loop-article-hr-socials></div></div><div
class=row><div
class=col-md-8><div
class="hidden-xs hidden-sm"><div
class=media>
<a
class=pull-left href=https://www.stopandgo.tv/wp-content/uploads/2020/06/bkolle-1024x576.png rel=prettyPhoto title="WEC &#8211; ByKolles in pole a Le Mans (virtuale)">
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/06/bkolle-350x240.png title="WEC &#8211; ByKolles in pole a Le Mans (virtuale)" class="img-responsive media-object">
</a><div
class=media-body><h1 class="media-heading">
WEC &#8211; ByKolles in pole a Le Mans (virtuale)</h1><h5>12 Giugno 2020 - 19:49</h5><br><h6><i
class="glyphicon glyphicon-eye-open"></i> <a
href=https://www.stopandgo.tv/news/endurance/it/wec-cresce-lattesa-per-la-le-mans-virtuale.html>WEC &#8211; Cresce l’attesa per la Le Mans virtuale</a></h6><h6><i
class="glyphicon glyphicon-eye-open"></i> <a
href=https://www.stopandgo.tv/news/endurance/it/wec-glickenhaus-con-due-hypercar-a-le-mans-2021.html>WEC &#8211; Glickenhaus con due Hypercar a Le Mans 2021!</a></h6><h6><i
class="glyphicon glyphicon-eye-open"></i> <a
href=https://www.stopandgo.tv/news/endurance/it/wec-alonso-barrichello-montoya-e-tanti-altri-pronti-alla-le-mans-virtuale.html>WEC &#8211; Leclerc, Alonso, Barrichello, Montoya e tanti altri pronti alla Le Mans virtuale</a></h6><h6><i
class="glyphicon glyphicon-eye-open"></i> <a
href=https://www.stopandgo.tv/news/endurance/it/wec-ecco-i-50-teams-per-la-le-mans-virtuale.html>WEC &#8211; Ecco i 50 teams per la Le Mans virtuale</a></h6></div></div></div><div
class="hidden-md hidden-lg">
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/06/bkolle-350x240.png title="WEC &#8211; ByKolles in pole a Le Mans (virtuale)" class="img-responsive media-object"><h3>WEC &#8211; ByKolles in pole a Le Mans (virtuale)</h3></div><p
class=lead>Chi si sarebbe mai aspettato di vedere ByKolles in pole position a Le Mans? Questo è potuto accadere grazie agli eSports, dove nelle qualifiche della 24 Ore virtuale, lo sloveno Jernej Simončič ha piazzato l’Oreca vestita coi colori tradizionali del team, argento e giallo flash, davanti a tutti col tempo di 3.23.380.</p><div
class="pull-right inside-content"> <script>var m3_u = (location.protocol=='https:'?'https://ads.stopandgo.tv/ads/www/delivery/ajs.php':'http://ads.stopandgo.tv/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a
href='https://ads.stopandgo.tv/ads/www/delivery/ck.php?n=ac4b2e15&amp;cb=INSERT_RANDOM_NUMBER_HERE' target=_blank><img
src='https://ads.stopandgo.tv/ads/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac4b2e15' border=0 alt></a></noscript></div><p>Ma chi è questo pilota che ora si può fregiare di un tale traguardo? Si tratta di un sim racer, un ragazzo che nella vita reale fa lo sviluppatore di software, e che nella sua carriera professionale ha però già guadagnato in meno di due anni più di 13.000 Dollari, salendo alla ribalta lo scorso marzo per essersi aggiudicato la All-Star Esports Battle, la gara virtuale che ha sostituito il GP di Australia di F1, davanti a talenti veri del motorsport quali Max Verstappen, Felix Rosenqvist.</p><p>Dietro la vettura iscritta da ByKolles in partnership con la Burst Esport, che ha bruciato di oltre 1” il miglior tempo in qualifica dello scorso anno tra le LM P2, un altro dei tanti sim racers che hanno affollato i 20’ a disposizione, il belga Arne Schoonvliet per l’E-Team WRT.</p><p>Primo fra i piloti “veri”, Stoffel Vandoorne, P6 con una delle entry di Veloce Esports, mentre le due Oreca vestite da Toyota e la Acura Penske, che hanno sfoggiato anch’esse campioni del volante come Simon Pagenaud, partiranno dalle retrovie (P17, 18 e 27 rispettivamente)</p><p>Anche fra le GTE, dove a differenza delle LMP, a disputarsi la pole position sono state vetture appartenenti a quattro marchi diversi, la pole position è stata appannaggio di un sim racer, l’australiano Joshua Rogers vincitore della Porsche Esports Supercup 2019, che al volante della 911 RSR #93, autore di 3.46.550, ha preceduto altre tre vetture della casa di Stoccarda, capitanate dallo statunitense Mitchell de Jong, lasciato ad oltre 6 decimi!</p><p>Prima delle non-911 l’Aston Martin #95, seguita dalla Corvette iscritta dalla R8G Esports Team. Prima fra le Ferrari 488, la #52, P9, che verrà portata in gara, oltre che dalle superstar Charles Leclerc ed Antonio Giovinazzi, dai sim racer Enzo Bonito e David Tonizza.</p><p>Vedremo se, a differenza di quanto accaduto nella serie virtuale IMSA iRacing, tutti i marchi saranno in grado di competere alla pari per la vittoria finale.</p><p>L’appuntamento è per le 15 di domani per lo start virtuale, che verrà dato dall’ex-campione NBA Tony Parker, alla prima edizione della 24 Ore di Le Mans virtuale.</p><p><strong>Piero Lonardo</strong></p><hr
class=loop-article-hr-socials><article
id=post-179160 class="post-179160 post type-post status-publish format-image has-post-thumbnail hentry category-endurance tag-af-corse tag-alpine tag-angelelli tag-asian-le-mans tag-aston-martin tag-audi tag-belicchi tag-bmw tag-bruni tag-campionato tag-corvette tag-cota tag-daytona tag-deltawing tag-dome tag-elms tag-ferrari tag-fisichella tag-le-mans tag-ligier tag-morgan tag-motorsport tag-nissan tag-oreca tag-papis tag-porsche tag-rebellion tag-sebring tag-silverstone tag-spa tag-toyota tag-uscc tag-viper tag-wec tag-world-endurance-championship tag-zytek post_format-post-format-image" itemscope itemtype=http://schema.org/Article><div
class=for-rich-snippet>
<time
datetime=2020-06-12 class="post-date date updated" pubdate>Giu 12, 2020</time>
<span
class="vcard author">
<span
class=fn><a
href=http://www.stopandgocommunication.com>Stop&Go Communcation</a></span>
</span>
<span
class=entry-summary><p>Dominio Porsche nelle qualifiche della GTE. P7 la migliore delle Ferrari</p>
</span>
<span
itemprop=image>https://www.stopandgo.tv/wp-content/uploads/2020/06/bkolle-1024x576.png</span>
<span
itemprop=url>https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html</span>
<span
itemprop=name class=entry-title>WEC &#8211; ByKolles in pole a Le Mans (virtuale)</span></div></article><div
class=row><div
class=col-md-6></div><div
class=col-md-6><p
class=text-right>
<small>
<strong>
<a
href=https://www.stopandgo.tv/news/category/endurance>Endurance</a>
</strong>
</small></p></div></div><hr
class=loop-article-hr-socials><div
class=row><div
class="col-md-12 clearfix"><div
class="col-md-3 pull-left"><div
class=fb-like data-layout=button_count data-href=https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html data-send=false data-show-faces=false></div></div><div
class="col-md-4 pull-left"><div
class=g-plus data-action=share data-href=https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html></div></div><div
class="col-md-4 pull-left">
<a
href=https://twitter.com/share class=twitter-share-button data-url=https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html data-via=stopandgofeed data-lang=it>Tweet</a></div></div></div><div
class=row><div
class=col-md-12><div
class=fb-comments data-href=https://www.stopandgo.tv/news/endurance/it/wec-bykolles-in-pole-a-le-mans-virtuale.html data-numposts=5 data-colorscheme=light></div></div></div></div><div
class=col-md-4><div
class="panel panel-default"><div
class=panel-heading>Altre notizie in <a
href=https://www.stopandgo.tv/news/category/endurance><span
class="label label-danger">Endurance</span></a></div><div
class=panel-body><div
class=row><div
class=col-md-12>
<a
href=https://www.stopandgo.tv/news/endurance/it/uscc-pflucker-vittoria-al-glen-virtuale-spengler-campione.html>
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/06/pfl-290x120.jpg class="img-responsive center-block">
</a></div></div><div
class=row><div
class=col-md-12>
<span
class="label label-warning">12 Giugno 2020</span> <a
href=https://www.stopandgo.tv/news/endurance/it/uscc-pflucker-vittoria-al-glen-virtuale-spengler-campione.html>USCC &#8211; Pflucker, vittoria al Glen virtuale. Spengler campione</a></div></div><hr><div
class=row><div
class=col-md-12>
<a
href=https://www.stopandgo.tv/news/endurance/it/wec-cresce-lattesa-per-la-le-mans-virtuale.html>
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/06/miss24-290x120.jpg class="img-responsive center-block">
</a></div></div><div
class=row><div
class=col-md-12>
<span
class="label label-warning">9 Giugno 2020</span> <a
href=https://www.stopandgo.tv/news/endurance/it/wec-cresce-lattesa-per-la-le-mans-virtuale.html>WEC &#8211; Cresce l’attesa per la Le Mans virtuale</a></div></div><hr><div
class=row><div
class=col-md-12>
<a
href=https://www.stopandgo.tv/news/endurance/it/wec-glickenhaus-con-due-hypercar-a-le-mans-2021.html>
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/06/3b31db82-caea-46da-a136-1c4807f9bbb2-scaled-1-290x120.jpg class="img-responsive center-block">
</a></div></div><div
class=row><div
class=col-md-12>
<span
class="label label-warning">5 Giugno 2020</span> <a
href=https://www.stopandgo.tv/news/endurance/it/wec-glickenhaus-con-due-hypercar-a-le-mans-2021.html>WEC &#8211; Glickenhaus con due Hypercar a Le Mans 2021!</a></div></div><hr></div></div></div></div><div
class=fb-recommendations-bar data-site=www.stopandgo.tv data-read-time=30 data-side=right data-action=recommend></div></div></div><div
id=push></div><div
id=footer><div
class=container><div
class="row footer-span"><div
class=col-md-6><div
class=row><div
class="col-md-6 menu-footer"><ul
class=list-unstyled><li><a
title="Formula 1" href=https://www.stopandgo.tv/news/category/f1>Formula 1</a></li><li><a
title="FIA F.3 European Championship" href=https://www.stopandgo.tv/news/category/f3>FIA F.3 European Championship</a></li><li><a
title="Formula 20" href=https://www.stopandgo.tv/news/category/formula4>Formula 20</a></li><li><a
title="CIK &#8211; WSK" href=https://www.stopandgo.tv/wsk>CIK &#8211; WSK</a></li><li><a
title=WRC href=https://www.stopandgo.tv/news/category//wrc>WRC</a></li><li><a
title=WTCC href=https://www.stopandgo.tv/news/category/wtcc>WTCC</a></li><li><a
title=DTM href=https://www.stopandgo.tv/news/category/dtm>DTM</a></li><li><a
title=IndyCar href=https://www.stopandgo.tv/news/category/indy>IndyCar</a></li><li><a
title="FIA Formula 2" href=https://www.stopandgo.tv/news/category/f2>FIA Formula 2</a></li><li><a
title="GP3 Series" href=https://www.stopandgo.tv/news/category/gp3>GP3 Series</a></li><li><a
title=Endurance href=https://www.stopandgo.tv/news/category/endurance>Endurance</a></li><li><a
title="GT Open" href=https://www.stopandgo.tv/news/category/gt-open>GT Open</a></li><li><a
title="Formula E" href=https://www.stopandgo.tv/news/category/formula-e>Formula E</a></li><li><a
title=DKM href=https://www.stopandgo.tv/news/category/dkm>DKM</a></li><li><a
title=Karting href=https://www.stopandgo.tv/kart-race>Karting</a></li><li><a
title=Rally href=https://www.stopandgo.tv/news/category/rally>Rally</a></li><li><a
title="Sport GT" href=https://www.stopandgo.tv/news/category/sport-gt>Sport GT</a></li><li><a
title="World Series Formula V8 3.5" href=https://www.stopandgo.tv/news/category/wsr>World Series Formula V8 3.5</a></li><li><a
title=F.Renault href=https://www.stopandgo.tv/news/category/f-renault>F.Renault</a></li><li><a
title=Touring href=https://www.stopandgo.tv/news/category/touring>Touring</a></li><li><a
title=Montagna href=https://www.stopandgo.tv/news/category/montagna-campionati>Montagna</a></li><li><a
title="EuroFormula Open" href=https://www.stopandgo.tv/news/category/euroformula-open>EuroFormula Open</a></li><li><a
title=Mixage href=https://www.stopandgo.tv/news/category/mixage>Mixage</a></li></ul></div><div
class="col-md-6 menu-footer"><ul
class=list-unstyled><li><a
title=Home href=https://www.stopandgo.tv/ >Home</a></li><li><a
title="Collabora con noi" href=https://www.stopandgo.tv/collabora-con-noi>Collabora con noi</a></li><li><a
title="Chi siamo e contatti" href=https://www.stopandgo.tv/chi-siamo-html>Chi siamo e contatti</a></li><li><a
title="Come eravamo" href=https://www.stopandgo.tv/come-eravamo>Come eravamo</a></li><li><a
title=Servizi href=https://www.stopandgo.tv/servizi>Servizi</a></li><li><a
title="Informativa Privacy" href=https://www.stopandgo.tv/informativa-privacy>Informativa Privacy</a></li></ul></div></div></div><div
class=col-md-6><div
class=row><div
class=col-md-3>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/iphone.png class=img-responsive></div><div
class=col-md-9><h4>iPhone e Android</h4><p>Porta tutte le nostre news sempre con te sullo smartphone con l'app Stop&amp;Go</p><ul
class=list-inline><li>
<a
href=http://stopgo.in/iphone title="Scarica l'app per iPhone" target=itunes_store style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/it_it/images/web/linkmaker/badge_appstore-lrg.png) no-repeat;width:135px;height:40px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/it_it/images/web/linkmaker/badge_appstore-lrg.svg);}"></a></li><li>
<a
href=http://stopgo.in/android title="Scarica l'app per Android">
<img
alt="Get it on Google Play" style="display: block" src=https://developer.android.com/images/brand/it_generic_rgb_wo_45.png>
</a></li></ul></div></div></div></div><div
class=row style="margin-top: 10px;"><div
class=col-md-12><p
class=text-center>
Stop&Go &egrave; un prodotto Stop&Go Communication - All right reserved &copy; 2020</p><p
class=text-center>
<a
href=http://www.stopandgocommunication.com>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/logo_stopandgocommunication.png>
</a></p></div></div></div></div><div
id=jsfooter></div><!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.stopandgo.tv/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script defer src=https://www.stopandgo.tv/wp-content/cache/autoptimize/js/autoptimize_a7138e85b2b9c00a388a2d371300b7ac.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.stopandgo.tv @ 2020-06-12 19:50:18 by W3 Total Cache
-->