<!DOCTYPE html><html
lang=it-IT xmlns:og=http://opengraphprotocol.org/schema/ xmlns:fb=http://www.facebook.com/2008/fbml><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.stopandgo.tv/xmlrpc.php><link
media=screen href=https://www.stopandgo.tv/wp-content/cache/autoptimize/css/autoptimize_bed957f6cdc87b72c2f93e126df079d4.css rel=stylesheet><link
media=all href=https://www.stopandgo.tv/wp-content/cache/autoptimize/css/autoptimize_c186f66060b61fcbc900a24b95924b02.css rel=stylesheet><title>Asian LMS: G-Drive raddoppia e allunga a The Bend | Stop&amp;Go</title>
<!--[if lt IE 9]> <script src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/bootstrap/js/html5shiv.js></script> <script src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/bootstrap/js/respond.min.js></script> <![endif]--> <script src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/theme_options/video/video_js.php></script> <meta
name=keywords  content="af corse,alpine,angelelli,asian le mans,aston martin,audi,belicchi,bmw,bruni,campionato,corvette,cota,daytona,deltawing,dome,elms,ferrari,fisichella,le mans,ligier,morgan,motorsport,nissan,oreca,papis,porsche,rebellion,sebring,silverstone,spa,toyota,uscc,viper,wec,world endurance championship,zytek"> <script type=application/ld+json class=aioseop-schema>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stopandgo.tv/#organization","url":"https://www.stopandgo.tv/","name":"Stop&amp;Go","sameAs":[]},{"@type":"WebSite","@id":"https://www.stopandgo.tv/#website","url":"https://www.stopandgo.tv/","name":"Stop&amp;Go","publisher":{"@id":"https://www.stopandgo.tv/#organization"}},{"@type":"WebPage","@id":"https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html#webpage","url":"https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html","inLanguage":"it-IT","name":"Asian LMS: G-Drive raddoppia e allunga a The Bend","isPartOf":{"@id":"https://www.stopandgo.tv/#website"},"image":{"@type":"ImageObject","@id":"https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html#primaryimage","url":"https://www.stopandgo.tv/wp-content/uploads/2020/01/G-drive.jpg","width":1200,"height":800},"primaryImageOfPage":{"@id":"https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html#primaryimage"},"datePublished":"2020-01-13T12:19:14+01:00","dateModified":"2020-01-13T12:24:07+01:00","description":"Poker Ferrari in GT. ACE1 Villorba a podio fra le LM P3"},{"@type":"Article","@id":"https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html#article","isPartOf":{"@id":"https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html#webpage"},"author":{"@id":"https://www.stopandgo.tv/news/author/p-lonardo#author"},"headline":"Asian LMS: G-Drive raddoppia e allunga a The Bend","datePublished":"2020-01-13T12:19:14+01:00","dateModified":"2020-01-13T12:24:07+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html#webpage"},"publisher":{"@id":"https://www.stopandgo.tv/#organization"},"articleSection":"Endurance, AF Corse, Alpine, Angelelli, Asian Le Mans, Aston Martin, Audi, belicchi, bmw, Bruni, campionato, Corvette, Cota, Daytona, DeltaWing, Dome, ELMS, ferrari, Fisichella, Le Mans, Ligier, Morgan, motorsport, Nissan, Oreca, Papis, Porsche, Rebellion, Sebring, Silverstone, Spa, Toyota, USCC, Viper, WEC, World Endurance Championship, Zytek, Immagine","image":{"@type":"ImageObject","@id":"https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html#primaryimage","url":"https://www.stopandgo.tv/wp-content/uploads/2020/01/G-drive.jpg","width":1200,"height":800}},{"@type":"Person","@id":"https://www.stopandgo.tv/news/author/p-lonardo#author","name":"p.lonardo","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.stopandgo.tv/#personlogo","url":"https://secure.gravatar.com/avatar/18c5378a8b708f093d3780600b7b4d04?s=96&d=mm&r=g","width":96,"height":96,"caption":"p.lonardo"}}]}</script> <link
rel=canonical href=https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html><link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//secure.gravatar.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Stop&amp;Go &raquo; Feed" href=https://www.stopandgo.tv/feed><link
rel=alternate type=application/rss+xml title="Stop&amp;Go &raquo; Feed dei commenti" href=https://www.stopandgo.tv/comments/feed><meta
property=fb:admins content=1536157291><meta
property=og:title content="Asian LMS: G-Drive raddoppia e allunga a The Bend"><meta
property=og:type content=article><meta
property=og:url content=https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html><meta
property=og:site_name content=Stop&Go><meta
property=og:image content=https://www.stopandgo.tv/wp-content/uploads/2020/01/G-drive-350x240.jpg>
 <script data-cfasync=false>var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-13005593-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-13005593-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link
rel=https://api.w.org/ href=https://www.stopandgo.tv/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.stopandgo.tv/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.stopandgo.tv/wp-includes/wlwmanifest.xml><link
rel=prev title='IndyCar &#8211; Torna Dreyer &#038; Reinbold con un programma parziale. Alonso sempre più vicino ad Andretti' href=https://www.stopandgo.tv/news/indy/it/indycar-torna-dreyer-reinbold-con-un-programma-parziale-alonso-sempre-piu-vicino-ad-andretti.html><meta
name=generator content="WordPress 5.3.2"><link
rel=shortlink href=https://wp.me/p65yTB-KqN><link
rel=alternate type=application/json+oembed href="https://www.stopandgo.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stopandgo.tv%2Fnews%2Fendurance%2Fit%2Fasian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html"><link
rel=alternate type=text/xml+oembed href="https://www.stopandgo.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stopandgo.tv%2Fnews%2Fendurance%2Fit%2Fasian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html&#038;format=xml"><link
rel=dns-prefetch href=//v0.wordpress.com><link
rel=dns-prefetch href=//jetpack.wordpress.com><link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//s1.wp.com><link
rel=dns-prefetch href=//s2.wp.com><link
rel=dns-prefetch href=//public-api.wordpress.com><link
rel=dns-prefetch href=//0.gravatar.com><link
rel=dns-prefetch href=//1.gravatar.com><link
rel=dns-prefetch href=//2.gravatar.com><meta
property=fb:app_id content=404721772941114><meta
property=fb:admins content=1268447595><meta
property=fb:admins content=1536157291><meta
property=og:type content=article><meta
property=og:title content="Asian LMS: G-Drive raddoppia e allunga a The Bend"><meta
property=og:url content=https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html><meta
property=og:description content="Poker Ferrari in GT. ACE1 Villorba a podio fra le LM P3"><meta
property=article:published_time content=2020-01-13T12:19:14+00:00><meta
property=article:modified_time content=2020-01-13T12:24:07+00:00><meta
property=og:site_name content=Stop&amp;Go><meta
property=og:image content=https://www.stopandgo.tv/wp-content/uploads/2020/01/G-drive.jpg><meta
property=og:image:width content=1200><meta
property=og:image:height content=800><meta
property=og:locale content=it_IT><meta
name=twitter:text:title content="Asian LMS: G-Drive raddoppia e allunga a The Bend"><meta
name=twitter:image content="https://www.stopandgo.tv/wp-content/uploads/2020/01/G-drive.jpg?w=640"><meta
name=twitter:card content=summary_large_image> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9790608471410161",
    enable_page_level_ads: true
  });</script> </head><body><div
id=fb-root></div> <script src=https://apis.google.com/js/platform.js>{lang: 'it'}</script> <div
id=wrap><div
class="container container-site"><div
class=row><div
class=col-md-4><ul
class=list-inline><li>
<a
href=https://www.facebook.com/stopandgowebtv>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/facebook.png class=img-responsive width=25>
</a></li><li>
<a
href=https://twitter.com/stopandgofeed>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/twitter.png class=img-responsive width=25>
</a></li><li>
<a
href=https://google.com/+StopandgoTv>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/google.png class=img-responsive width=25>
</a></li><li>
<a
href=http://instagram.com/stopandgotv>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/instagram.png class=img-responsive width=25>
</a></li><li>
<a
href=http://www.youtube.com/channel/UCAgSIZpCWje8s6RF-JIJPSg>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/youtube.png class=img-responsive width=25>
</a></li><li>
<a
href=https://www.stopandgo.tv/feed>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/socials/rss.png class=img-responsive width=25>
</a></li></ul></div><div
class=col-md-8><p
class=text-right>
<a
class="btn btn-link btn-sm" title="Chi siamo e contatti" href=https://www.stopandgo.tv/chi-siamo-html>Chi siamo e contatti</a></li>
<a
class="btn btn-link btn-sm" title="Come eravamo" href=https://www.stopandgo.tv/come-eravamo>Come eravamo</a></li>
<a
class="btn btn-link btn-sm" title=Servizi href=https://www.stopandgo.tv/servizi>Servizi</a></li>
<a
class="btn btn-link btn-sm" title="Collabora con noi" href=https://www.stopandgo.tv/collabora-con-noi>Collabora con noi</a></li></p></div></div><div
class=row><div
class="col-md-3 hidden-xs"><div
class=pull-left>
<ins
data-revive-zoneid=10 data-revive-id=fcf28fbeb26c43afe9babfd5fdc2eb1a></ins> <script async src=//ads.stopandgo.tv/ads/www/delivery/asyncjs.php></script> </div></div><div
class=col-md-6>
<a
href=https://www.stopandgo.tv>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/header_logo.png alt="Logo StopAndGo" class="img-responsive center-block">
</a></div><div
class="col-md-3 hidden-xs"><div
class=pull-right>
<ins
data-revive-zoneid=11 data-revive-id=fcf28fbeb26c43afe9babfd5fdc2eb1a></ins> <script async src=//ads.stopandgo.tv/ads/www/delivery/asyncjs.php></script> </div></div></div><hr
class=loop-article-hr-header><div
class=row><div
class="col-md-3 hidden-xs header-scroller"><div
id=carousel-scroller-header class="carousel slide" data-ride=carousel><div
class="carousel-inner carousel-scroller-header-border"><div
class="item active carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html title="Asian LMS: G-Drive raddoppia e allunga a The Bend">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>13 Gennaio 2020</strong>
Asian LMS: G-Drive raddoppia e allunga a The Bend
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/indy/it/indycar-torna-dreyer-reinbold-con-un-programma-parziale-alonso-sempre-piu-vicino-ad-andretti.html title="IndyCar &#8211; Torna Dreyer &#038; Reinbold con un programma parziale. Alonso sempre più vicino ad Andretti">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>9 Gennaio 2020</strong>
IndyCar &#8211; Torna Dreyer &#038; Reinbold con un programma parziale. Alonso sempre più vicino ad Andretti
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/wec-aston-martin-a-le-mans-con-westbrook-e-tincknell.html title="WEC &#8211; Aston Martin a Le Mans con Westbrook e Tincknell">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>8 Gennaio 2020</strong>
WEC &#8211; Aston Martin a Le Mans con Westbrook e Tincknell
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/uscc-roar-before-the-24-day-3-mazda-chiude-da-padrona-ferrari-calado-non-sbagliano-in-gtlm.html title="USCC &#8211; Roar Before the 24, Day 3: Mazda chiude da padrona, Ferrari-Calado non sbagliano in GTLM">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>5 Gennaio 2020</strong>
USCC &#8211; Roar Before the 24, Day 3: Mazda chiude da padrona, Ferrari-Calado non sbagliano in GTLM
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/uscc-roar-before-the-24-day-2-mazda-sempre-al-vertice.html title="USCC &#8211; Roar Before the 24, Day 2: Mazda sempre al vertice">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>5 Gennaio 2020</strong>
USCC &#8211; Roar Before the 24, Day 2: Mazda sempre al vertice
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/uscc-roar-before-the-24-day-1-mazda-ricomincia-al-top.html title="USCC &#8211; Roar Before the 24, Day 1: Mazda ricomincia al top">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>4 Gennaio 2020</strong>
USCC &#8211; Roar Before the 24, Day 1: Mazda ricomincia al top
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/uscc-hunter-reay-torna-in-mazda-rivelata-la-livrea-gear.html title="USCC &#8211; Hunter-Reay torna in Mazda. Rivelata la livrea GEAR">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>2 Gennaio 2020</strong>
USCC &#8211; Hunter-Reay torna in Mazda. Rivelata la livrea GEAR
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/mixage/it/wec-una-corvette-wild-card-al-cota.html title="WEC &#8211; Una Corvette wild card al COTA">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>21 Dicembre 2019</strong>
WEC &#8211; Una Corvette wild card al COTA
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/endurance/it/uscc-in-40-alla-roar-before-the-24.html title="USCC &#8211; In 40 alla Roar Before the 24">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>21 Dicembre 2019</strong>
USCC &#8211; In 40 alla Roar Before the 24
</small>
</a></div><div
class="item carousel-scroller-header_div">
<a
href=https://www.stopandgo.tv/news/mixage/it/uscc-aston-martin-fa-sul-serio-col-team-seattle.html title="USCC &#8211; Aston Martin fa sul serio col Team Seattle">
<small><i
class="glyphicon glyphicon-th-list"></i><strong>20 Dicembre 2019</strong>
USCC &#8211; Aston Martin fa sul serio col Team Seattle
</small>
</a></div></div></div></div><div
class="col-md-9 hidden-xs"><div
class=pull-right><ul
class="list-inline header-menu-fix-margin"><li><a
title="Collabora con noi" href=https://www.stopandgo.tv/collabora-con-noi class="btn btn-success btn-sm">Collabora con noi</a></li><li><a
title="Circuiti Kart" href=https://www.stopandgo.tv/circuiti-kart class="btn btn-info btn-sm">Circuiti Kart</a></li><li><a
title=Fotogallery href=https://www.stopandgo.tv/gallery-race class="btn btn-warning btn-sm">Fotogallery</a></li><li><a
title="Video Channel" href=https://www.stopandgo.tv/stopgo-youtube-channel class="btn btn-danger btn-sm">Video Channel</a></li><li><a
title=Rubriche href=https://www.stopandgo.tv/rubriche class="btn btn-primary btn-sm">Rubriche</a></li><li><a
title=Servizi href=https://www.stopandgo.tv/servizi class="btn btn-success btn-sm">Servizi</a></li><li><a
title="WSK TV" href=https://www.stopandgo.tv/wsk-live-channel-tv class="btn btn-info btn-sm">WSK TV</a></li><li><form
class=form-inline role=form method=get action=https://www.stopandgo.tv><div
class=form-group>
<label
class=sr-only for=s>cerca</label>
<input
type=text class="form-control input-sm" id=s name=s placeholder="cerca su stopandgo.tv" value></div>
<button
type=submit class="btn btn-default btn-sm"><i
class="glyphicon glyphicon-search"></i> </button></form></li></ul></div></div></div><div
class=row><div
class=col-md-12><hr
class=loop-article-hr-socials><div
class="navbar navbar-default"><div
class=navbar-header>
<button
type=button class=navbar-toggle data-toggle=collapse data-target=.navbar-collapse>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
</button></div><div
class="navbar-collapse collapse"><ul
class="nav navbar-nav"><li><a
title="Formula 1" href=https://www.stopandgo.tv/news/category//f1>Formula 1</a></li><li><a
title="FIA F.3 European Championship" href=https://www.stopandgo.tv/news/category/f3>FIA F.3 European Championship</a></li><li><a
title="Formula 4" href=https://www.stopandgo.tv/news/category//formula4>Formula 4</a></li><li><a
title="CIK &#8211; WSK" href=https://www.stopandgo.tv/wsk>CIK &#8211; WSK</a></li><li><a
title=WRC href=https://www.stopandgo.tv/news/category//wrc>WRC</a></li><li><a
title=WTCC href=https://www.stopandgo.tv/news/category//wtcc>WTCC</a></li><li><a
title=DTM href=https://www.stopandgo.tv/news/category//dtm>DTM</a></li><li><a
title=IndyCar href=https://www.stopandgo.tv/news/category/indy>IndyCar</a></li><li><a
title="FIA Formula 2" href=https://www.stopandgo.tv/news/category/f2>FIA Formula 2</a></li><li><a
title="GP3 Series" href=https://www.stopandgo.tv/news/category//gp3>GP3 Series</a></li><li><a
title=Endurance href=https://www.stopandgo.tv/news/category//endurance>Endurance</a></li><li><a
title="GT Open" href=https://www.stopandgo.tv/news/category//gt-open>GT Open</a></li><li><a
title="Formula E" href=https://www.stopandgo.tv/news/category//formula-e>Formula E</a></li><li><a
title=DKM href=https://www.stopandgo.tv/news/category/dkm>DKM</a></li><li><a
title=Karting href=https://www.stopandgo.tv/kart-race>Karting</a></li><li><a
title=Rally href=https://www.stopandgo.tv/news/category//rally>Rally</a></li><li><a
title="Sport GT" href=https://www.stopandgo.tv/news/category//sport-gt>Sport GT</a></li><li><a
title="World Series Formula V8 3.5" href=https://www.stopandgo.tv/news/category/wsr>World Series Formula V8 3.5</a></li><li><a
title=F.Renault href=https://www.stopandgo.tv/news/category//f-renault>F.Renault</a></li><li><a
title=Touring href=https://www.stopandgo.tv/news/category//touring>Touring</a></li><li><a
title=Montagna href=https://www.stopandgo.tv/news/category//montagna-campionati>Montagna</a></li><li><a
title="EuroFormula Open" href=https://www.stopandgo.tv/news/category/euroformula-open>EuroFormula Open</a></li><li><a
title=Mixage href=https://www.stopandgo.tv/news/category//mixage>Mixage</a></li></ul></div></div><hr
class=loop-article-hr-socials></div></div><div
class=row><div
class=col-md-8><div
class="hidden-xs hidden-sm"><div
class=media>
<a
class=pull-left href=https://www.stopandgo.tv/wp-content/uploads/2020/01/G-drive-1024x683.jpg rel=prettyPhoto title="Asian LMS: G-Drive raddoppia e allunga a The Bend">
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/01/G-drive-350x240.jpg title="Asian LMS: G-Drive raddoppia e allunga a The Bend" class="img-responsive media-object">
</a><div
class=media-body><h1 class="media-heading">
Asian LMS: G-Drive raddoppia e allunga a The Bend</h1><h5>13 Gennaio 2020 - 13:19</h5><br><h6><i
class="glyphicon glyphicon-eye-open"></i> <a
href=https://www.stopandgo.tv/news/mixage/it/asian-lms-a-shanghai-il-g-drive-ringrazia-per-la-penalita-assegnata-al-carlin.html>Asian LMS: A Shanghai il G-Drive ringrazia per la penalità assegnata al Carlin</a></h6><h6><i
class="glyphicon glyphicon-eye-open"></i> <a
href=https://www.stopandgo.tv/news/endurance/it/asian-lms-sepang-regala-ad-united-autosports-il-titolo-2018-2019.html>Asian LMS &#8211; Sepang regala ad United Autosports il titolo 2018-2019</a></h6><h6><i
class="glyphicon glyphicon-eye-open"></i> <a
href=https://www.stopandgo.tv/news/endurance/it/asian-lms-sepang-dc-racing-chiude-in-bellezza.html>Asian LMS &#8211; Sepang: DC Racing chiude in bellezza</a></h6><h6><i
class="glyphicon glyphicon-eye-open"></i> <a
href=https://www.stopandgo.tv/news/mixage/it/asian-lms-sepang-algarve-pro-racing-vince-e-conquista-le-mans.html>Asian LMS &#8211; Sepang: Algarve Pro Racing vince e conquista Le Mans</a></h6></div></div></div><div
class="hidden-md hidden-lg">
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/01/G-drive-350x240.jpg title="Asian LMS: G-Drive raddoppia e allunga a The Bend" class="img-responsive media-object"><h3>Asian LMS: G-Drive raddoppia e allunga a The Bend</h3></div><p
class=lead>Il G-Drive Racing sembra destinato a ripetere anche in Asia gli ottimi risultati ottenuti nella serie europea. Roman Rusinov, James French e Leonard Hoogenboom si aggiudicano infatti anche la seconda tappa dell’Asian Le Mans Series 2019-2020, disputatasi nel weekend sul circuito australiano di The Bend.</p><div
class="pull-right inside-content"> <script>var m3_u = (location.protocol=='https:'?'https://ads.stopandgo.tv/ads/www/delivery/ajs.php':'http://ads.stopandgo.tv/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a
href='https://ads.stopandgo.tv/ads/www/delivery/ck.php?n=ac4b2e15&amp;cb=INSERT_RANDOM_NUMBER_HERE' target=_blank><img
src='https://ads.stopandgo.tv/ads/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac4b2e15' border=0 alt></a></noscript></div><p>Come nel season opener, la squadra gestita sapientemente in pista da Algarve Pro Racing ha saputo approfittare al meglio delle disgrazie altrui. Al via, era la Ligier di Shane van Gijsbergen dei campioni in carica dell’Eurasia Motorosport a prendere li comando sulla Dallara in pole del Thunderhead Carlin Racing di Ben Barnicoat.</p><p>Purtroppo per il team britannico, che ricordiamo aveva vinto in pista a Shanghai salvo poi venire retrocessa per l’eccessivo tempo macchina dello stesso polesitter, un contatto con l’Aston Martin del D’Station e la successiva penalizzazione li toglieva presto dalla lotta per il primato, che vedeva la Ligier #1 dominare sino alla sosta per crampi di Daniel Gaunt ed al successivo al ritiro per noie al cambio del prototipo battente bandiera filippina, che nel frattempo aveva ripreso il comando della gara.</p><p>Rusinov ereditava cosi la leadership, che manteneva fino al traguardo, dove precedeva di oltre 44” l’altra Ligier dell’Eurasia condotta da Aidan Read, Nicholas Foster-e Roberto Merhi e di oltre 2’10” (il circuito australiano è lungo ben 7,7 km) e la Dallara del Carlin, riproponendo in fotocopia il podio cinese. Alla luce di questi risultati, l’equipaggio dell’Aurus #26 ora conduce in classifica generale con 50 punti contro i 37 di Eurasia e i 31 del Thunderhead Carlin.</p><p><img
data-attachment-id=178493 data-permalink=https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html/attachment/codyw data-orig-file=https://www.stopandgo.tv/wp-content/uploads/2020/01/codyw.jpg data-orig-size=1200,800 data-comments-opened=0 data-image-meta={&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;} data-image-title=codyw data-image-description data-medium-file=https://www.stopandgo.tv/wp-content/uploads/2020/01/codyw-300x200.jpg data-large-file=https://www.stopandgo.tv/wp-content/uploads/2020/01/codyw-1024x683.jpg class="alignleft wp-image-178493" src=https://www.stopandgo.tv/wp-content/uploads/2020/01/codyw-1024x683.jpg alt width=750 height=500 srcset="https://www.stopandgo.tv/wp-content/uploads/2020/01/codyw-1024x683.jpg 1024w, https://www.stopandgo.tv/wp-content/uploads/2020/01/codyw-300x200.jpg 300w, https://www.stopandgo.tv/wp-content/uploads/2020/01/codyw-768x512.jpg 768w, https://www.stopandgo.tv/wp-content/uploads/2020/01/codyw.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px"></p><p>Dramma in LM P2 Am, con l’Oreca dell’RLR MSport di John Farano, vincitori a Shanghai, a fuoco dopo due terzi di gara dopo aver condotto nelle primissime fasi, forti della pole di categoria conquistata da Arjun Maini. E’ doppietta quindi per il Rick Ware Racing con Cody Ware e Gustas Grinbergas davanti all&#8217;altra JS P2 di Guy Cosmo ed Anthony Lazzaro. Completa il podio tutto Ligier l&#8217;equipaggio dell’ARC Bratislava.</p><p>Luci ed ombre in LM P3 per il Nielsen Racing, con Tony Wells e Colin Noble ad invertire il risultato del season opener e a regalare la prima vittoria asiatica alla Norma M30, al contrario dell’altra entry, costretta presto al ritiro.</p><p><img
data-attachment-id=178489 data-permalink=https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html/attachment/ace1-2 data-orig-file=https://www.stopandgo.tv/wp-content/uploads/2020/01/ACE1.jpg data-orig-size=1800,1200 data-comments-opened=0 data-image-meta={&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;} data-image-title=ACE1 data-image-description data-medium-file=https://www.stopandgo.tv/wp-content/uploads/2020/01/ACE1-300x200.jpg data-large-file=https://www.stopandgo.tv/wp-content/uploads/2020/01/ACE1-1024x683.jpg class="alignleft wp-image-178489" src=https://www.stopandgo.tv/wp-content/uploads/2020/01/ACE1-1024x683.jpg alt width=750 height=500 srcset="https://www.stopandgo.tv/wp-content/uploads/2020/01/ACE1-1024x683.jpg 1024w, https://www.stopandgo.tv/wp-content/uploads/2020/01/ACE1-300x200.jpg 300w, https://www.stopandgo.tv/wp-content/uploads/2020/01/ACE1-768x512.jpg 768w, https://www.stopandgo.tv/wp-content/uploads/2020/01/ACE1-1536x1024.jpg 1536w, https://www.stopandgo.tv/wp-content/uploads/2020/01/ACE1.jpg 1800w" sizes="(max-width: 750px) 100vw, 750px"></p><p>P2 infatti per la Ligier dell’Inter-Europol di Martin Hippe e Nigel Moore, trionfatrice a Shanghai,  davanti all’altra JS P3 dell’ACE1 Villorba Corse, con l’equipaggio tutto italiano composto da David Fumanelli, Alessandro Bressan e Gabriele Lancieri, autori anche del giro più veloce della categoria dopo aver condotto nella parte centrale di gara.</p><p>Purtroppo il regime di safety car prima dell’ultimo pit-stop ha annullato il vantaggio accumulato da Bressan, permettendo il successo finale del team scozzese, che ora conduce la classifica con un solo punto di vantaggio sulla compagine polacca.</p><p><img
data-attachment-id=178491 data-permalink=https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html/attachment/carguy-2 data-orig-file=https://www.stopandgo.tv/wp-content/uploads/2020/01/Carguy.jpg data-orig-size=1800,1200 data-comments-opened=0 data-image-meta={&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;} data-image-title=Carguy data-image-description data-medium-file=https://www.stopandgo.tv/wp-content/uploads/2020/01/Carguy-300x200.jpg data-large-file=https://www.stopandgo.tv/wp-content/uploads/2020/01/Carguy-1024x683.jpg class="alignleft wp-image-178491" src=https://www.stopandgo.tv/wp-content/uploads/2020/01/Carguy-1024x683.jpg alt width=750 height=500 srcset="https://www.stopandgo.tv/wp-content/uploads/2020/01/Carguy-1024x683.jpg 1024w, https://www.stopandgo.tv/wp-content/uploads/2020/01/Carguy-300x200.jpg 300w, https://www.stopandgo.tv/wp-content/uploads/2020/01/Carguy-768x512.jpg 768w, https://www.stopandgo.tv/wp-content/uploads/2020/01/Carguy-1536x1024.jpg 1536w, https://www.stopandgo.tv/wp-content/uploads/2020/01/Carguy.jpg 1800w" sizes="(max-width: 750px) 100vw, 750px"></p><p>Trionfo Ferrari infine in GT, con un poker guidato dalla 488 GT3 dei campioni in carica del Car Guy con Takeshi Kimura, Kei Cozzolino e Côme Ledogar, primi al traguardo nonostante un drive-through davanti agli altri esemplari del Cavallino di HubAuto Corsa &#8211; a lungo in testa prima di un problema di erogazione di potenza &#8211; con Davide Rigon, Marcos Gomes e Liam Talbot, e di Spirit Of Race con Alessandro Pier Guidi, Francesco Piovanetti ed Oswaldo Negri Jr. Il quartetto si completa grazie al T2 Motorsports, guidati dall’ex-GP2 Rio Haryanto.</p><p>L’unica vettura iscritta alla GT Am, la BMW M6 GT3 dell’Astro Veloce Motorsports, ha terminato anzitempo la propria gara vittima del contatto proprio con la Ferrari vincitrice.</p><p>La seconda metà del campionato si dipanerà in due weekend consecutivi tra la Malesia e la Thailandia, con la 4 ore di Sepang, in programma il 15 febbraio prossimo, seguita dalla 4 ore di Buriram il 23.</p><p><strong>Piero Lonardo</strong></p><p><a
href=http://resultscdn.getraceresults.com/2020/Asian%20Le%20Mans%20Series/4H%20of%20The%20Bend%20-%20Asian%20Le%20Mans%20Series%202019-2020/Asian%20Le%20Mans%20Series%20-%20Race.pdf target=_blank rel="noopener noreferrer">L’ordine di arrivo della 4 Ore di The Bend</a></p><p>&nbsp;</p><hr
class=loop-article-hr-socials><article
id=post-178485 class="post-178485 post type-post status-publish format-image has-post-thumbnail hentry category-endurance tag-af-corse tag-alpine tag-angelelli tag-asian-le-mans tag-aston-martin tag-audi tag-belicchi tag-bmw tag-bruni tag-campionato tag-corvette tag-cota tag-daytona tag-deltawing tag-dome tag-elms tag-ferrari tag-fisichella tag-le-mans tag-ligier tag-morgan tag-motorsport tag-nissan tag-oreca tag-papis tag-porsche tag-rebellion tag-sebring tag-silverstone tag-spa tag-toyota tag-uscc tag-viper tag-wec tag-world-endurance-championship tag-zytek post_format-post-format-image" itemscope itemtype=http://schema.org/Article><div
class=for-rich-snippet>
<time
datetime=2020-01-13 class="post-date date updated" pubdate>Gen 13, 2020</time>
<span
class="vcard author">
<span
class=fn><a
href=http://www.stopandgocommunication.com>Stop&Go Communcation</a></span>
</span>
<span
class=entry-summary><p>Poker Ferrari in GT. ACE1 Villorba a podio fra le LM P3</p>
</span>
<span
itemprop=image>https://www.stopandgo.tv/wp-content/uploads/2020/01/G-drive-1024x683.jpg</span>
<span
itemprop=url>https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html</span>
<span
itemprop=name class=entry-title>Asian LMS: G-Drive raddoppia e allunga a The Bend</span></div></article><div
class=row><div
class=col-md-6><p
class=text-left>
<small>
<i
class="glyphicon glyphicon-share"></i>
<span
class=get-social-shared-dynamic id=SocialShared_url-178485-2 data-url=https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html></span>
</small></p></div><div
class=col-md-6><p
class=text-right>
<small>
<strong>
<a
href=https://www.stopandgo.tv/news/category//endurance>Endurance</a>
</strong>
</small></p></div></div><hr
class=loop-article-hr-socials><div
class=row><div
class="col-md-12 clearfix"><div
class="col-md-3 pull-left"><div
class=fb-like data-layout=button_count data-href=https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html data-send=false data-show-faces=false></div></div><div
class="col-md-4 pull-left"><div
class=g-plus data-action=share data-href=https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html></div></div><div
class="col-md-4 pull-left">
<a
href=https://twitter.com/share class=twitter-share-button data-url=https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html data-via=stopandgofeed data-lang=it>Tweet</a></div></div></div><div
class=row><div
class=col-md-12><div
class=fb-comments data-href=https://www.stopandgo.tv/news/endurance/it/asian-lms-g-drive-raddoppia-e-allunga-a-the-bend.html data-numposts=5 data-colorscheme=light></div></div></div></div><div
class=col-md-4><div
class="panel panel-default"><div
class=panel-heading>Altre notizie in <a
href=https://www.stopandgo.tv/news/category//endurance><span
class="label label-danger">Endurance</span></a></div><div
class=panel-body><div
class=row><div
class=col-md-12>
<a
href=https://www.stopandgo.tv/news/endurance/it/wec-aston-martin-a-le-mans-con-westbrook-e-tincknell.html>
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/01/Tincknell-Westbrook-3-290x120.jpg class="img-responsive center-block">
</a></div></div><div
class=row><div
class=col-md-12>
<span
class="label label-warning">8 Gennaio 2020</span> <a
href=https://www.stopandgo.tv/news/endurance/it/wec-aston-martin-a-le-mans-con-westbrook-e-tincknell.html>WEC &#8211; Aston Martin a Le Mans con Westbrook e Tincknell</a></div></div><hr><div
class=row><div
class=col-md-12>
<a
href=https://www.stopandgo.tv/news/endurance/it/uscc-roar-before-the-24-day-3-mazda-chiude-da-padrona-ferrari-calado-non-sbagliano-in-gtlm.html>
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/01/Mazda77_po-290x120.jpeg class="img-responsive center-block">
</a></div></div><div
class=row><div
class=col-md-12>
<span
class="label label-warning">5 Gennaio 2020</span> <a
href=https://www.stopandgo.tv/news/endurance/it/uscc-roar-before-the-24-day-3-mazda-chiude-da-padrona-ferrari-calado-non-sbagliano-in-gtlm.html>USCC &#8211; Roar Before the 24, Day 3: Mazda chiude da padrona, Ferrari-Calado non sbagliano in GTLM</a></div></div><hr><div
class=row><div
class=col-md-12>
<a
href=https://www.stopandgo.tv/news/endurance/it/uscc-roar-before-the-24-day-2-mazda-sempre-al-vertice.html>
<img
src=https://www.stopandgo.tv/wp-content/uploads/2020/01/Mazda77-290x120.jpg class="img-responsive center-block">
</a></div></div><div
class=row><div
class=col-md-12>
<span
class="label label-warning">5 Gennaio 2020</span> <a
href=https://www.stopandgo.tv/news/endurance/it/uscc-roar-before-the-24-day-2-mazda-sempre-al-vertice.html>USCC &#8211; Roar Before the 24, Day 2: Mazda sempre al vertice</a></div></div><hr></div></div></div></div><div
class=fb-recommendations-bar data-site=www.stopandgo.tv data-read-time=30 data-side=right data-action=recommend></div></div></div><div
id=push></div><div
id=footer><div
class=container><div
class="row footer-span"><div
class=col-md-6><div
class=row><div
class="col-md-6 menu-footer"><ul
class=list-unstyled><li><a
title=Home href=https://www.stopandgo.tv/ >Home</a></li><li><a
title="Collabora con noi" href=https://www.stopandgo.tv/collabora-con-noi>Collabora con noi</a></li><li><a
title="Chi siamo e contatti" href=https://www.stopandgo.tv/chi-siamo-html>Chi siamo e contatti</a></li><li><a
title="Come eravamo" href=https://www.stopandgo.tv/come-eravamo>Come eravamo</a></li><li><a
title=Servizi href=https://www.stopandgo.tv/servizi>Servizi</a></li><li><a
title="Informativa Privacy" href=https://www.stopandgo.tv/informativa-privacy>Informativa Privacy</a></li></ul></div><div
class="col-md-6 menu-footer"><ul
class=list-unstyled><li><a
title="Circuiti Kart" href=https://www.stopandgo.tv/circuiti-kart>Circuiti Kart</a></li><li><a
title=Fotogallery href=https://www.stopandgo.tv/gallery-race>Fotogallery</a></li><li><a
title="Stop&#038;Go Youtube Channel" href=https://www.stopandgo.tv/stopgo-youtube-channel>Stop&#038;Go Youtube Channel</a></li><li><a
title="Tutte le news dal mondo del Kart" href=https://www.stopandgo.tv/kart-race>Tutte le news dal mondo del Kart</a></li><li><a
title="WSK TV" href=https://www.stopandgo.tv/wsk-live-channel-tv>WSK TV</a></li><li><a
title=Rubriche href=https://www.stopandgo.tv/rubriche>Rubriche</a></li></ul></div></div></div><div
class=col-md-6><div
class=row><div
class=col-md-3>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/iphone.png class=img-responsive></div><div
class=col-md-9><h4>iPhone e Android</h4><p>Porta tutte le nostre news sempre con te sullo smartphone con l'app Stop&amp;Go</p><ul
class=list-inline><li>
<a
href=http://stopgo.in/iphone title="Scarica l'app per iPhone" target=itunes_store style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/it_it/images/web/linkmaker/badge_appstore-lrg.png) no-repeat;width:135px;height:40px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/it_it/images/web/linkmaker/badge_appstore-lrg.svg);}"></a></li><li>
<a
href=http://stopgo.in/android title="Scarica l'app per Android">
<img
alt="Get it on Google Play" style="display: block" src=https://developer.android.com/images/brand/it_generic_rgb_wo_45.png>
</a></li></ul></div></div></div></div><div
class=row style="margin-top: 10px;"><div
class=col-md-12><p
class=text-center>
Stop&Go &egrave; un prodotto Stop&Go Communication - All right reserved &copy; 2020</p><p
class=text-center>
<a
href=http://www.stopandgocommunication.com>
<img
src=https://www.stopandgo.tv/wp-content/themes/stopandgo2014/images/logo_stopandgocommunication.png>
</a></p></div></div></div></div><div
id=jsfooter></div><!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://www.stopandgo.tv/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div
style=display:none></div> <script src=https://stats.wp.com/e-202003.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'89983799',post:'178485',tz:'1',srv:'www.stopandgo.tv'} ]);
	_stq.push([ 'clickTrackerInit', '89983799', '178485' ]);</script> <script defer src=https://www.stopandgo.tv/wp-content/cache/autoptimize/js/autoptimize_dba2ad8bf61502957614d6fd9a4b3090.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 156/201 queries in 0.142 seconds using disk

Served from: www.stopandgo.tv @ 2020-01-13 13:24:57 by W3 Total Cache
-->